Forum Personnaliser son Tomtom Index du Forum

Forum Personnaliser son Tomtom :: perte de reseau , bloque etc apres formatage.
Forum Personnaliser son Tomtom

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

perte de reseau , bloque etc apres formatage.

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Discussions par modèle d'appareil utilisant Tomtom -> tomtom one -> tomtom one xl
Sujet précédent :: Sujet suivant  
Auteur Message
ambiorix88
petit tom
petit tom

Hors ligne

Inscrit le: 19 Oct 2009
Messages: 9
Localisation: belgique
Type d'appareil: go300

MessagePosté le: Lun 19 Oct 2009 - 10:32    Sujet du message: perte de reseau , bloque etc apres formatage. Répondre en citant

voulant augmenté la mémoire du one xl de moin  beau pere,  j'ai mis une sd  par erreur.
celle de mon  go300 a la place de celle prevue pour le one xl.
comme je n'avait pas de suavegarde du one  sur le pc,j'ai donc pris un navcore officiel sur le net, une map .
mais surprise
quand je place sur le one xl un navcore et une map 8.
ces la cata....
99% du temps pas de reception satellite.
quand je l'ai soit sa bloque, soit rien n'es juste.
j'ai testé
navcore 8.302 - 410 - 411 -412 - 413....
map 835.2419 - 2420 - 2421.
avec le navcore 7 d'origine, les map 835 sont introuvable.
que se soit sur le  one ou sur la carte sd.

par chance et hazard!!!!
presque 1ans apres l'achat je me rend compte que tout et  a nouveau telechargable sur home. (merci au tuto)
j'ai donc  remis une config full stock!
et la sa marche super.

quelqu un a une idée du soucis?
merci
ps modif... ( je confirme ces bien une erreur de manip  avec  malheureusement aucune sauvegarde)


Dernière édition par ambiorix88 le Lun 19 Oct 2009 - 12:07; édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Lun 19 Oct 2009 - 10:32    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Henri
Modérateur
Modérateur

Hors ligne

Inscrit le: 19 Juil 2007
Messages: 679
Localisation: France (Montoire sur le Loir)
Type d'appareil: GO 940 Live et 750 L

MessagePosté le: Lun 19 Oct 2009 - 11:28    Sujet du message: Re: perte de reseau , bloque etc apres formatage. Répondre en citant

ambiorix88 a écrit:
voulant augmenté la mémoire du one xl de moin  beau pere,  j'ai mis une sd  par erreur.celle de mon  go300 a la place de celle prevue pour le one xl.
comme je n'avait pas de suavegarde du one  sur le pc,j'ai donc pris un navcore officiel sur le net, une map .
mais surprise
quand je place sur le one xl un navcore et une map 8.
ces la cata....
99% du temps pas de reception satellite.
quand je l'ai soit sa bloque, soit rien n'es juste.
j'ai testé
navcore 8.302 - 410 - 411 -412 - 413....                                    |   TOUT CA NE ME PARRAIT
map 835.2419 - 2420 - 2421.                                            |
avec le navcore 7 d'origine, les map 835 sont introuvable.          |    PAS TRES LEGAL !!!
que se soit sur le  one ou sur la carte sd.

par chance et hazard!!!!
presque 1ans apres l'achat je me rend compte que tout et  a nouveau telechargable sur home. (merci au tuto)
j'ai donc  remis une config full stock!
et la sa marche super.

quelqu un a une idée du soucis?
merci
ps; pourtant j'ai fait la manip sur mon bon vieux go300 et je suis sur navcore 8.302 map 835.2448 et ces une merveille

Attention ambiorix88,  nous ne tolérons sur ce forum que les manipaulations respectueuses de la légalité en vigueur !!!

Seules les cartes officielles TOMTOM et achetées chez TOMTOM sont autorisées !

A bon entendeur SALUT !
______________________________________
Cordialement, Christian (henri)
Revenir en haut
Visiter le site web du posteur
ambiorix88
petit tom
petit tom

Hors ligne

Inscrit le: 19 Oct 2009
Messages: 9
Localisation: belgique
Type d'appareil: go300

MessagePosté le: Lun 19 Oct 2009 - 12:05    Sujet du message: perte de reseau , bloque etc apres formatage. Répondre en citant

bonjour.
le but et pas de l'ilégal mais belle et bien une erreur de carte sd mise dans le one...
parsque  western europe avec  +  de 100 favori + poi radar sa commence a faire juste le 1GB.
et apres l'erreur,forcement conflit entre mes donnée go300 et les donnée du one.
j'ai du fouillié sur le net avant de trouvé la bonne solution.
je n'es vu qu'apres la possibilité de rechargé sur home.
par contre ces étrange aussi sur home...
meme la carte du one peut etre chargé presque 1ans apres.
pourtant sur le tuto  je pense que ces précisé que la carte elle doit etre racheté.
fin je m'en sort bien mais la une question  se pose...
vu que sa ne marche pas en version8.
se sur one je ne peut donc pas faire de mise a jours de carte?

ps(quand je fait une sauvegarde sur mon pc via home, elle remplace celle avant)...... je ne savait donc pas mettre a la fois mon go et le one.
j'ai apris aussi se hier la possibilité de mettre sur dvd.
a se niveau j'ai posté sur la section probleme( vive la chance)
merci
Revenir en haut
Henri
Modérateur
Modérateur

Hors ligne

Inscrit le: 19 Juil 2007
Messages: 679
Localisation: France (Montoire sur le Loir)
Type d'appareil: GO 940 Live et 750 L

MessagePosté le: Lun 19 Oct 2009 - 12:20    Sujet du message: perte de reseau , bloque etc apres formatage. Répondre en citant

Bonjour,

Attention, il faut impérativement faire de temps en temps et SURTOUT avant chaque manipulation sur le TOMTOM une sauvegarde via windows comme le dit mon petit chien ci-dessous :(voir le mode d'emploi en cliquant sur l'image ci-dessous):



Voilà... @ +


PS.: même pour corriger uen erreur, IL FAUT IMPERATIVEMENT PASSER PAR DES MANIPULATIONS LEGALES Bannir
______________________________________
Cordialement, Christian (henri)
Revenir en haut
Visiter le site web du posteur
ambiorix88
petit tom
petit tom

Hors ligne

Inscrit le: 19 Oct 2009
Messages: 9
Localisation: belgique
Type d'appareil: go300

MessagePosté le: Lun 19 Oct 2009 - 12:33    Sujet du message: perte de reseau , bloque etc apres formatage. Répondre en citant

Henri a écrit:
Bonjour,
Attention, il faut impérativement faire de temps en temps et SURTOUT avant chaque manipulation sur le TOMTOM une sauvegarde via windows comme le dit mon petit chien ci-dessous :(voir le mode d'emploi en cliquant sur l'image ci-dessous):



Voilà... @ +

merci bien, a se niveau ces bon pour moi.
au niveau sauvegarde  mon  soucis et a voir dans la section probleme et pc. :-)

PS.: même pour corriger uen erreur, IL FAUT IMPERATIVEMENT PASSER PAR DES MANIPULATIONS LEGALES Bannir

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:58    Sujet du message: perte de reseau , bloque etc apres formatage.

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Discussions par modèle d'appareil utilisant Tomtom -> tomtom one -> tomtom one xl Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com