Forum Personnaliser son Tomtom Index du Forum

Forum Personnaliser son Tomtom :: GO LIve 1000: pas possible insérer POI's
Forum Personnaliser son Tomtom

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

GO LIve 1000: pas possible insérer POI's

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Discussions générales -> Les points d'intérêts
Sujet précédent :: Sujet suivant  
Auteur Message
Tomtom81
petit tom
petit tom

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 5
Localisation: Tarn
Type d'appareil: Go Live 1000

MessagePosté le: Dim 22 Jan 2012 - 12:04    Sujet du message: GO LIve 1000: pas possible insérer POI's Répondre en citant

Bonjour,

nouveau possesseur d'un GO Live 1000, après avoir importé l' "Mytomtom Application support" sur mon ordinateur conformément à la procédure, quand je connecte mon gps, celui-ci est détecté "connecté" sur la fenêtre "Tom Tom Go Live 1000", conformément au tuto Tomtomax, mais je ne vois que ça: il n'y a pas de "Mon Tom Tom... ajouter du contenu de la communauté... paramètres... fermer". Donc pas possible d'importer des POI's !


idem en cliquant sur "My Tomtom".
Je ne comprends pas si j'ai fait une mauvaise manip
ou si j'ai une version bridée de l'interface utilisateur
.
-version My Tomtom SA: 3.1.0.567 toute neuve...
- version GPS : 2.16.201 88313
-Carte Europe: v880.3808 du 10/2011 (2,9 Go sur la carte)

Qu'en pensez-vous ?

Au fait c'est mon deuxième Tomtom (XL), mais avec Tomtom home il me semble que c'était nettement plus facile...
J'ai peur d'avoir fait une

Bonne journée.
Revenir en haut
Publicité






MessagePosté le: Dim 22 Jan 2012 - 12:04    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
chen
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Fév 2007
Messages: 2 710
Localisation: Auvergne http://tomtom.en.france.free.fr
Type d'appareil: GO300 /OneV1

MessagePosté le: Dim 22 Jan 2012 - 13:28    Sujet du message: GO LIve 1000: pas possible insérer POI's Répondre en citant

Bonjour,

Il faut que les dernières mises à jour soient présentes sur l'appareil, je ne suis pas sur mais je crois qu'il faut
que le navcore soit 1010 ou 1014 (à vérifier) pour pouvoir incorporer des PIs personnels.

Il y a une méthode détaillée sur mon site, vas voir si ça peut t'aider:
http://tomtom.en.france.free.fr/index.php?pages/Tutoriels (Installation sur nouveaux Tomtom)
______________________________________
A Plus
Chen

FAITES UNE SAUVEGARDE AVEC WINDOWS !!

Une erreur peut devenir exacte. Il suffit que celui qui l'a commise se soit trompé.
Revenir en haut
Visiter le site web du posteur
Tomtom81
petit tom
petit tom

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 5
Localisation: Tarn
Type d'appareil: Go Live 1000

MessagePosté le: Dim 29 Jan 2012 - 11:09    Sujet du message: GO LIve 1000: pas possible insérer POI's Répondre en citant

Chen, Pardon de ne répondre que maintenant.

J'avais vu tes tutos mais même en appliquant ta procédure spécifique pour Go live, je ne trouvais pas, je n'avais que l'image 7 jointe Mr. Green .
Quant à la version navcore, ques aco ? où peux-t-on la trouver ?

Après plusieurs essais je me suis aperçu que la fameuse fenêtre où apparaît à la fois : "gps connecté", "ajouter du contenu de la communauté", "paramètres système", apparaissait dans le coin haut droit (image 13) et surtout ne restait affichée que 5 à secondes pour laisser la place à l'image 7 . Il ne faut donc pas la louper Razz Mr. Green

Donc au final j'ai pu charger des POI's mais ce n'est pas normal, il y a un problème logiciel quelque part. J'ai saisi la hotline de Tom Tom, ils pataugent après plusieurs échanges .

Bonne journée.
Revenir en haut
Tomtom81
petit tom
petit tom

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 5
Localisation: Tarn
Type d'appareil: Go Live 1000

MessagePosté le: Dim 29 Jan 2012 - 11:10    Sujet du message: GO LIve 1000: pas possible insérer POI's Répondre en citant

avec les images...
Revenir en haut
Tomtom81
petit tom
petit tom

Hors ligne

Inscrit le: 22 Jan 2012
Messages: 5
Localisation: Tarn
Type d'appareil: Go Live 1000

MessagePosté le: Dim 29 Jan 2012 - 11:11    Sujet du message: GO LIve 1000: pas possible insérer POI's Répondre en citant

bon je suis une quiche je n'arrive pas à envoyer les images
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:30    Sujet du message: GO LIve 1000: pas possible insérer POI's

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Discussions générales -> Les points d'intérêts Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com