Forum Personnaliser son Tomtom Index du Forum

Forum Personnaliser son Tomtom :: Quelle version de Framework ?
Forum Personnaliser son Tomtom

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Quelle version de Framework ?

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Les tutoriels utilisables sur tous les modèles -> Tomtom home et vous
Sujet précédent :: Sujet suivant  
Auteur Message
Doudoujm
petit tom
petit tom

Hors ligne

Inscrit le: 11 Juin 2013
Messages: 2
Localisation: 88 Granges sur Vologne
Type d'appareil: Tom Tom XXL

MessagePosté le: Mar 11 Juin 2013 - 17:30    Sujet du message: Quelle version de Framework ? Répondre en citant

Bonjour,
Pouvez vous me dire quelle version de Framework installer pour Tomtom home ?
Quand j'ai installé tom tom home il m'a installé toutes les versions de Framework et ça me prend beaucoup de place, alors j'ai tout désinstallé et je voudrais mettre seulement la version qui lui est nécessaire.

Merci de me renseigner.
Doudou
Revenir en haut
Publicité






MessagePosté le: Mar 11 Juin 2013 - 17:30    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
chen
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Fév 2007
Messages: 2 710
Localisation: Auvergne http://tomtom.en.france.free.fr
Type d'appareil: GO300 /OneV1

MessagePosté le: Mar 11 Juin 2013 - 17:59    Sujet du message: Quelle version de Framework ? Répondre en citant

Bonjour,

Je n'ai pas la réponse mais je ne sais pas si avec si peu de détail quelqu'un pourra te répondre
au minimum il faudrait donner le système d'exploitation de l'ordinateur (XP, Vista, Seven, Huit ou autre?)
______________________________________
A Plus
Chen

FAITES UNE SAUVEGARDE AVEC WINDOWS !!

Une erreur peut devenir exacte. Il suffit que celui qui l'a commise se soit trompé.
Revenir en haut
Visiter le site web du posteur
Doudoujm
petit tom
petit tom

Hors ligne

Inscrit le: 11 Juin 2013
Messages: 2
Localisation: 88 Granges sur Vologne
Type d'appareil: Tom Tom XXL

MessagePosté le: Mer 12 Juin 2013 - 14:55    Sujet du message: Quelle version de Framework ? Répondre en citant

En effet, j'ai oublié de préciser, je suis sous Windows XP SP3
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:55    Sujet du message: Quelle version de Framework ?

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Personnaliser son Tomtom Index du Forum -> Les tutoriels utilisables sur tous les modèles -> Tomtom home et vous Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com